Close

Strona 3 z 3 PierwszyPierwszy 123
Pokaż wyniki od 21 do 23 z 23
  1. #21

    Domyślnie

    Może na początek reset aparatu do ustawień fabrycznych ?

  2. #22

    Domyślnie

    Cytat Zamieszczone przez markB Zobacz posta
    Nie ma znaczenia rodzaj pomiaru, komputerek aparatu bierze pod uwagę miejsce, gdzie trafia punkt AF (jako jeden z czynników wpływających na pomiar) i odpowiednio koryguje ekspozycję. Tu nie chodzi o pomiar punktowy. Jednak zdjęcie z postu #11 jest znacznie prześwietlone, co sugeruje faktycznie jakąś usterkę.
    Dlaczego zaraz usterkę? Jeśli to zdjęcie nie jest kadrowane i był ustawiony centralny punkt AF, to zobacz co w tym punkcie było? Te ciemne korzenie ledwo wystające z wody. Według wszelkich reguł właśnie te ciemne korzenie były głównym elementem zdjęcia i powinny być prawidłowo doświetlone. Przecież aparat nie rozpoznaje drzewa, rzeki, krzaków, czy innych detali. Najważniejszy punkt kadru wskazano mu za pomocą centralnego punktu AF, w którym ma być ustawiona ostrość i tak została dobrana ekspozycja. Wystarczyło lekko obrócić aparat w lewo, czy w prawo, opuścić lub podnieść obiektyw, albo zmienić punkt AF i już ekspozycja była by inna (pewnie lepsza), bo aparat nie musiał by rozjaśniać jednego z najciemniejszych punktów w kadrze. Można się obrażać, można tupać nóżkami, ale już po elementarnej analizie można się domyśleć, dlaczego to zdjęcie jest jaśniejsze, niż trzeba, niż by chciał autor. Może to i jest jakaś usterka, może domykanie przysłony nie działa jak trzeba, ale może być i tak, że wszystko działa prawidłowo, tylko fotograf tak to wszystko poustawiał.
    Jacek

  3. #23

    Domyślnie

    Cytat Zamieszczone przez horn3t Zobacz posta
    Może na początek reset aparatu do ustawień fabrycznych ?
    Zrobione, wgralem też ponownie firmware. Spróbuję jeszcze patent z pojedynczym punktem AF czy coś to zmieni. Jesli np, uruchomie grupe punktow czy pomiar wtedy będzie właściwy
    D600 / Tamron 17-35 2.8-4 DI OSD / N70-300 VR IF ED / N35 1.8
    Olympus E500 / Sigma EX 30 1.4 / Zuiko 14-42 /

Strona 3 z 3 PierwszyPierwszy 123

Podobne wątki

  1. d90 prześwietla mi zdjęcia
    By Jędrula in forum Nikon - D40-D90 i D3000-D7500
    Odpowiedzi: 145
    Ostatni post / autor: 01-02-2013, 12:50
  2. SB800 prześwietla na -3
    By pryzmatdp12 in forum Lampy błyskowe
    Odpowiedzi: 12
    Ostatni post / autor: 02-07-2012, 22:04
  3. Prześwietla?
    By Piotr190 in forum Foto - technika
    Odpowiedzi: 21
    Ostatni post / autor: 28-06-2010, 02:36
  4. Tamron 28-75 prześwietla
    By TeeS in forum Obiektywy 24-75mm
    Odpowiedzi: 4
    Ostatni post / autor: 17-06-2010, 14:05
  5. D60 - prześwietla zdjęcia :(
    By saw in forum Nikon - D40-D90 i D3000-D7500
    Odpowiedzi: 52
    Ostatni post / autor: 21-05-2009, 12:13

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •