Close

Pokaż wyniki od 1 do 6 z 6
  1. #1

    Domyślnie Co spiep... w ustawieniach ?

    Wczoraj wykonałem jakis głupi ruch w Ryzen master
    Żona właśnei usłyszała nowe rozporządzenie rzadu które może jej bezpośrednio dotyczyć
    Syn jakieś wypracowanie pisał i co i rusz były konsultacje
    No i tak jakoś "klikłem"
    Dotyczy ustawień pamięci
    mam takie moduły:
    https://assets.website-files.com/5cd...e%20062819.pdf
    płyta główna ASUS x570 TUF gaming

    Po kliknięciu w tym ryzen master (ustawienia dotyczyły pamięci) komputer starał się uruchomić ponownie
    Ale mu się nie udało
    i przy kolejnych restartach nic nowego sie nie działo
    po kolejnych próbach zresetowałem bios
    wgrałem ustawienia "bezpieczne"
    windows sie uruchomił i wszystko działa ale...
    Procesorem moge krecić tak jak poprzednio ale z pamięciami jest dziwna sprawa
    Wchodząc do biosu i przełączajac na tryb XMP (tu nazwany jakoś DOCP) który przestawia pamieci na 3200 i 16-18-18-36 - przy próbie zapisu biosu podaje komunikat że stabilny zegar to max 3800 i coś jeszcze
    po czym w czasie bootowania zamiera na teście pamieci
    Jak manualnie wszedłem w opcje 3200 plus te ustawienia TAS/cas itd. oraz zasilanie 1.35V to niby przyjęło ale system nie chciał wstać

    Jak ustawiam wszystko na auto system wstaje i przy pomocy Ryzen master mogę zmienić na 3200 ale reszta ustawień musi być na auto a te dają 22-22-22-53

    Coś gdzies jest przestawione a ja zgłupiałem
    Różnica efektywnie nei jest pewnie duża ale jednak niepokoi mnie ta sytuacja

  2. #2

    Domyślnie

    Czytałeś ten artykuł: https://pclab.pl/art81375.html ?
    NIKON


    לא תרצה - VI - Nie będziesz mordował

  3. #3

    Domyślnie

    Może być jakieś ustawienie "spięte" z pamięcią i jak ruszasz RAM to podnosi CPU, nie wiem ale może to ?
    Ja bym sobie odpuścił walkę z oc bo to są aptekarskie wartości w użytkowaniu normalnym, do renderu itp może się opłacać.

  4. #4

    Domyślnie

    Nosz wkurza mnie to przeokrutnie
    tym bardziej ze nie widzę co mogło sie przestawić

  5. #5

    Domyślnie

    Cytat Zamieszczone przez david555 Zobacz posta
    Czytałeś ten artykuł: https://pclab.pl/art81375.html ?
    Dzięki za linka. Skorzystam przy okazji.

  6. #6

    Domyślnie

    Dobrze... no więc sprawa rozwiązana choc nie do końca wiem jak to wszystko sie stało.
    Rozwiązaniem było:
    Na głównej stronie po wgraniu biosu jest u mnei zakładka : normal i opcja performance
    włączyłem performance
    a po lewej stronie ekranu opcja DOCP (XMP) - po włączeniu obydwu wszystko poszło juz dobrze
    Ciekawe dla mnei jest to że mienianie głębiej w biosie opcji manualnie przynosiło błąd. Czyli pewnie czegoś nie włączyłem.

Podobne wątki

  1. Jak? przy jakich ustawieniach? przykład
    By evzu in forum Foto - technika
    Odpowiedzi: 8
    Ostatni post / autor: 09-09-2011, 15:07
  2. Prośba o pomoc w ustawieniach PS CS3
    By BSKraków in forum Oprogramowanie
    Odpowiedzi: 3
    Ostatni post / autor: 08-10-2009, 01:10
  3. sb 28 prosze o pomoc w ustawieniach
    By mmmak in forum Lampy błyskowe
    Odpowiedzi: 2
    Ostatni post / autor: 17-06-2009, 14:26
  4. D300 awaria czy błąd w ustawieniach ??
    By LuDa in forum Nikon DSLR - D100 - D850, Df
    Odpowiedzi: 11
    Ostatni post / autor: 19-09-2008, 00:53
  5. W pigułce o ustawieniach puszki do zapisu w NEF
    By leszeg in forum Foto - technika
    Odpowiedzi: 7
    Ostatni post / autor: 02-06-2008, 16:20

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •