Close

Strona 310 z 310 PierwszyPierwszy ... 210260300308309310
Pokaż wyniki od 3 091 do 3 100 z 3100
  1. #3091

    Domyślnie

    Dokładnie tak, sensor z globalną migawką może dać z pełnej matrycy 120fps ( video jak i seria ), a wtedy i EVF mamy bez laga, jednak to dopiero przyszłość.

  2. #3092

    Domyślnie

    Jeśli ktoś rejestruje video, to z tej strony polecam ściągnięcie 7 ustawień video do z6/7

    Moje ulubione to nr 6

    https://wolfcrow.com/nikon-z6-real-w...tm_content=url

  3. #3093

    Domyślnie

    witam,
    Pojawił mi sie problem z czujnikiem zbliżenia oka, dzisiaj byłem w lesie porobić trochę fotek bo można do głowy w domu dostać.
    Jak załącze aparat obraz mam na wyświetlaczu. zbiżam oko do wizjera ten się włacza, ale w momencie odsunięcia oka już nie nie przełącza na wyświetlacz, dopiero reczne wymuszenie pomaga. Myślałem że może jak jest sporo światłą to tak ten model ma, ale po powrocie do domu sprawdziłem ponownie, i sytuacja się powtarza, z tym, że po odsunięciu oka od aparatu ten przełącza się na wyświetlacz ale dopiero po jakimś czasie, lub wogóle. teraz w trakcie pisania posta sprawdziłem jeszcze raz i działa dobrze.
    Ktoś wie doklądnie jak działa ten czujnik, bo coś mi się wydaje, że to spaprali lub dali jakiś badziewny czujnik. przyznam że bardzo mnie to zdenerwowało, nie cierpię jak sprzęt mi się nad czymś zastanawia.

    Czy komuś zdarzyła się podobna sytuacja??/
    D 7100, D80 + 18-35/1.8 + 18-135 +50/1.8 +70-300vr +SB900 + inne błyskotki, rf 602, filtry i pierdoły, + to się okaże

  4. #3094

    Domyślnie

    Cytat Zamieszczone przez fader_audio Zobacz posta
    witam,
    Pojawił mi sie problem z czujnikiem zbliżenia oka, dzisiaj byłem w lesie porobić trochę fotek bo można do głowy w domu dostać.
    Jak załącze aparat obraz mam na wyświetlaczu. zbiżam oko do wizjera ten się włacza, ale w momencie odsunięcia oka już nie nie przełącza na wyświetlacz, dopiero reczne wymuszenie pomaga. Myślałem że może jak jest sporo światłą to tak ten model ma, ale po powrocie do domu sprawdziłem ponownie, i sytuacja się powtarza, z tym, że po odsunięciu oka od aparatu ten przełącza się na wyświetlacz ale dopiero po jakimś czasie, lub wogóle. teraz w trakcie pisania posta sprawdziłem jeszcze raz i działa dobrze.
    Ktoś wie doklądnie jak działa ten czujnik, bo coś mi się wydaje, że to spaprali lub dali jakiś badziewny czujnik. przyznam że bardzo mnie to zdenerwowało, nie cierpię jak sprzęt mi się nad czymś zastanawia.

    Czy komuś zdarzyła się podobna sytuacja??/
    Spróbuj przeczyścić czujnik.
    z pozdrowieniami - Krzysiek
    Nikon Z6 + D750 + D750 + N14-24 f/2.8G + N24-70 f/2.8G + N70-200 f/2.8G VR II + S35 f/1.4 Art + Planar T* 50 mm f/1.4 + S85 f/1.4 Art + N105 f/1.4E + Tokina 100 f/2.8 + SB-910

  5. #3095

    Domyślnie

    Cytat Zamieszczone przez fader_audio Zobacz posta
    Czy komuś zdarzyła się podobna sytuacja??/
    Za kolegą MstrG - wyczyść czujnik, to dość zwyczajny objaw. Wbrew pozorom najlepiej jest zdjąć muszlę do czyszczenia. Potem wszystko wraca do normy.
    Z6 | 35/1.8S | 50/1.8S | 70-200/4 VR

  6. #3096

    Domyślnie

    Miałem ten sam problem mimo ze czujnik jest czysty, aparat leżał w torbie dwa tygodnie nieużywany, na razie samo minęło.

  7. #3097

    Domyślnie

    Cytat Zamieszczone przez Arta Zobacz posta
    Miałem ten sam problem mimo ze czujnik jest czysty, aparat leżał w torbie dwa tygodnie nieużywany, na razie samo minęło.
    Właśnie aparat leżał jakies kilka dni nieużywany. Czujnik wygląda na czysty, coś mi się wydaje że tu coś spartaczyli.
    D 7100, D80 + 18-35/1.8 + 18-135 +50/1.8 +70-300vr +SB900 + inne błyskotki, rf 602, filtry i pierdoły, + to się okaże

  8. #3098

    Domyślnie

    U mnie ten problem jest czasami przez gumę na muszli ocznej , wystarczy lekko naciągnąć . Jak mocno dociskamy do oka to się lekko odkształca i przysłania minimalnie czujnik . Można ściągnąć i sprawdzić jak jest bez gumy.

  9. #3099

    Domyślnie

    Cytat Zamieszczone przez interfoto1 Zobacz posta
    U mnie ten problem jest czasami przez gumę na muszli ocznej , wystarczy lekko naciągnąć . Jak mocno dociskamy do oka to się lekko odkształca i przysłania minimalnie czujnik . Można ściągnąć i sprawdzić jak jest bez gumy.
    dokładnie tak, bez gumy działa bezbłędnie
    Z6 | 35/1.8S | 50/1.8S | 70-200/4 VR

  10. #3100

    Domyślnie

    Cytat Zamieszczone przez badtorro Zobacz posta
    dokładnie tak, bez gumy działa bezbłędnie
    Sprawdzę bez gumy jak znowu będzie problem, narazie działa.
    D 7100, D80 + 18-35/1.8 + 18-135 +50/1.8 +70-300vr +SB900 + inne błyskotki, rf 602, filtry i pierdoły, + to się okaże

Strona 310 z 310 PierwszyPierwszy ... 210260300308309310

Podobne wątki

  1. Nikon Z7 w praktyce forumowiczów
    By TOP67 in forum Nikon - System Z - bezlusterkowce
    Odpowiedzi: 457
    Ostatni post / autor: 27-01-2020, 19:39
  2. Nikon D600 w praktyce.
    By Jacek_Z in forum Nikon DSLR - D100 - D850, Df
    Odpowiedzi: 2924
    Ostatni post / autor: 06-08-2019, 14:48
  3. Nikon D7000 w praktyce
    By Fatman in forum Nikon DSLR - D40-D90 i D3000-D7500
    Odpowiedzi: 4781
    Ostatni post / autor: 25-04-2018, 18:38
  4. Nikon D850 w praktyce
    By Rafał_Sz in forum Nikon DSLR - D100 - D850, Df
    Odpowiedzi: 35
    Ostatni post / autor: 11-11-2017, 15:33
  5. Fotografia miesiaca Forumowiczow Nikon-a
    By Mekano in forum Konkursy: RAWki, Fotografia miesiąca, Zadania tematyczne
    Odpowiedzi: 12
    Ostatni post / autor: 03-11-2012, 05:26

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •