Close

Strona 2 z 7 PierwszyPierwszy 1234 ... OstatniOstatni
Pokaż wyniki od 11 do 20 z 67
  1. #11

    Domyślnie

    Może błąd nie dotyczy transportu, tylko czegoś innego.
    Sprawdzenie baterii to sprawa pierwsza w kolejności. Nie zaszkodzi zrobić dwuprzyciskowy reset.

    Mam wrażenie że te starsze korpusy z elektroniką lubiły robić takie psikusy - jakby były bardziej, nazwijmy to, wrażliwe. Miałem dwie F80-ki i nie świrowały, ale mojemu pierwszemu Nikonowi, F65 (ależ okropny był...), się zdarzyło (podobnie zresztą jak D70, który lubił poświrować dużo częściej). Po prostu ni z tego ni z owego się zawiesił. Ot tak. Nie wiem czemu. Można sprawdzić styki baterii, styki na bagnecie. Mi pomogło dopiero potrzepanie popychaczem przesłony w korpusie (to nie jest fachowa porada). Równie dobrze nie musiało to mieć wpływu. W końcu w instrukcjach są zapisy, że w np. pobliżu pola elektromagnetycznego aparat może zwariować i trzeba poczekać aż mu się zrobi lepiej...
    Można też unikać korpusów z elektroniką

  2. #12

    Domyślnie

    Cytat Zamieszczone przez clostermann Zobacz posta
    Może błąd nie dotyczy transportu, tylko czegoś innego.
    Mam wrażenie że te starsze korpusy z elektroniką lubiły robić takie psikusy - jakby były bardziej, nazwijmy to, wrażliwe.
    F80 to chyba przedostatnie dziecko analogowe Nikona. Mój F100, starszy niż F80 przez te kilka lat szurania nim po świecie w każdych warunkach, ani razu nie świrował, nie miał problemów z czymkolwiek. Chyba najmniej problemowy aparat jakim przez dłuższy czas robiłem zdjęcia.
    Pozdrawiam!
    Tomasz Zych
    tomzych.com
    analogowiortodoksi.pl

  3. #13

    Domyślnie

    Cytat Zamieszczone przez zdyboo Zobacz posta
    F80 to chyba przedostatnie dziecko analogowe Nikona.
    Chyba nie - z tego co pamiętam wynalazki takie jak F65, F55, F75 były później. No chyba że nie bierzemy ich pod uwagę
    Ale fakt faktem - z korpusami z serii semi-pro nigdy nie miałem podobnych cyrków co z "budżetowcami".

  4. #14

    Domyślnie

    Baterie są kompletnie nowe. Kupiłem w Bratexie w Poznaiu w piątek razem z filmami.
    Teraz muszę zrobić nalewkę z malin. Za aparat zabiorę się jutro przed południem - dam znać co i jak.

  5. #15

    Domyślnie

    Uwinąłem się wcześniej z nalewką
    Założyłem ponownie film ( zgodnie z instrukcją do czerwonego wskaźnika, płasko bez wybrzuszeń. Zamknąłem tylną ściankę i aparat przewinął całą zawartość na prawą rolkę, ale napęd się nie rozłączył i próbował ciągnać film dalej. WTF ???

  6. #16

    Domyślnie

    Zresetuj aparat. Jak nie pomoże - wygląda na problem z elektroniką... :/

  7. #17

    Domyślnie

    No dobra - zresetowałem. Przestał "ciągnąć" film. Zareagował na rozkaz zwinięcia filmu do kasetki. Teraz mam blonę wewnątrz. Myślę, że tę jedną już muszę przeznaczyć na straty i "naukę" , ale jak tę cholerę, nie otwierając obudowy, wyciągnąć na zewnątrz ?
    Pamiętam, że panie w bydgoskim Fotonie miały jakiś patent, niestety robiły to pod czarną szmatą i nie można było zaobserwować co i jak.

  8. #18

    Domyślnie

    Byłem w serwisie sprzętu foto w Poznaniu na os. Kopernika, ale pan obsługujący nie miał tęgiej miny jak zobaczył aparat. Postanowłem, że sam jeszcze raz spróbuję. No i spróbowałem. Wyszedłem z założenia, że przegląd w serwisie to minimum 50,- , więc za tę kwotę kupiłem jeszcze jedno body. Dzisiaj przyjechało. Założyłem film i baterie i ..... DZIAŁA !!!
    Dałem jeszcze jedną szansę temu poprzedniemu i też DZIAŁA !!!
    Co tam było do cholery, to nie mam pojęcia, ale teraz mam dwa DZIAŁAJĄCE ciała F80
    Biorę się za zdjęcia. U mnie na wsi jeden raz w tygodniu wywołują klisze - więc nie jest źle.

  9. #19

    Domyślnie

    Ja słyszałem, że jak aparat był bez prądu przez długi czas, albo miał rozładowujące się baterie, to musi trochę pokarmić się prądem, żeby działać jak trzeba. Mój FE jak go odpaliłem wieszał się na 1/1000 i przestał tak po miesiącu z prądem. Na Jarmarku Dominikańskim złowiłem F801s za 20 zł i też się wiesza za każdym razem jak go odpalę na 1/8000, 1/4000, 1/2000 i 1/1000. Też go poobserwuję, bo ciałko fajne, za darmoszkę, a film jeden zrobił perfekcyjnie. Tylko 5 klatek poszło przez Err.
    Ps. Ten drugi też srebrny?

  10. #20

    Domyślnie

    To mnie trochę pocieszyłeś ( że to od prądu, a nie, że ja dupa jestem ).
    Ten drugi jest w bardziej męskim kolorze )

Strona 2 z 7 PierwszyPierwszy 1234 ... OstatniOstatni

Podobne wątki

  1. instrukcja obsługi do nikon D60
    By Glapa in forum Nikon DSLR - D40-D90 i D3000-D7500
    Odpowiedzi: 2
    Ostatni post / autor: 18-08-2010, 21:05
  2. instrukcja obsługi nikon d40
    By yarous in forum Nikon DSLR - D40-D90 i D3000-D7500
    Odpowiedzi: 17
    Ostatni post / autor: 28-07-2008, 11:44
  3. nikon f100 instrukcja obsługi
    By tatomarcela in forum Nikon - aparaty analogowe
    Odpowiedzi: 4
    Ostatni post / autor: 04-07-2008, 20:08
  4. Nikon coolpix L1 instrukcja obsługi
    By ania013 in forum Aparaty cyfrowe kompaktowe - Coolpix
    Odpowiedzi: 3
    Ostatni post / autor: 13-01-2007, 13:39
  5. Instrukcja obsługi Nikon L1,101
    By senta in forum Aparaty cyfrowe kompaktowe - Coolpix
    Odpowiedzi: 1
    Ostatni post / autor: 03-04-2006, 10:56

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •