Close

Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14
  1. #11

    Domyślnie

    Obecnie mam wersje 1.13 ale problem występował już na wcześniejszej wersji. Zawieszenia pojawiają się zarówno z nikkorami jak i sigmą. Jak dla mnie nie zaobserwowałem żadnej reguły. Usterka występuje całkowicie losowo.

  2. #12

    Domyślnie

    Cytat Zamieszczone przez piom Zobacz posta
    ku... mam to samo i też zastanawiam się wot de fak jest nie tak z tym aparatem, i dzieje się to losowo, na losowym obiektywie (nikkory też) i czasem przechodzi od razu czasem za 20 minut...
    Wyjecie baterii nie pomaga? Na forum dpreview wyciagaja na chwile baterie i jazda dalej.

    Jak nie dzieje sie to tak czesto to pol biedy, ale autorowi cos widac skaszanili, ze zaczelo mu swirowac przy zmianie szkiel.

  3. #13

    Domyślnie

    Fw 1.11 kręcenie nie pomaga, wyjęcie baterii też nie. Aparat ostrzy celując na nieskończoność max na 1m i pojawia się zielona kropka.
    sporo gratów

  4. #14

    Domyślnie

    dzisiaj po wyjęciu z torby aparat działa... zrobię mu update fw, podobno zalecane jest zrobienie ich z odłączonym obiektywem, zobaczymy czy to coś pomoże
    sporo gratów

Strona 2 z 2 PierwszyPierwszy 12

Podobne wątki

  1. Dwa ekrany, na każdym co innego.
    By misio-jedi in forum Komputery
    Odpowiedzi: 4
    Ostatni post / autor: 18-05-2016, 22:57
  2. SB900 nie błyska za każdym razem
    By papen in forum Lampy błyskowe
    Odpowiedzi: 6
    Ostatni post / autor: 01-07-2014, 09:32
  3. sb900 nie wyzwala za kazdym razem
    By blow in forum Lampy błyskowe
    Odpowiedzi: 3
    Ostatni post / autor: 25-06-2013, 06:06
  4. OC auta-w każdym przypadku obowiązkowe?
    By Kasandra in forum Poradnictwo niefotograficzne
    Odpowiedzi: 38
    Ostatni post / autor: 29-07-2012, 01:33

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •