Close

Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14
  1. #11

  2. #12

    Domyślnie

    Witam,
    Cytat Zamieszczone przez lukaszgurdak Zobacz posta
    Konkretnie nie kręci obiektywem (żadnym jak sie tak stanie ) - przy osterzeniu ręcznym pokazuje sie kropka i strzalki
    Nie wiem, czy dobrze Cię zrozumiałem ? Jak ostrzysz ręcznie, to pojawia się kropka wtedy gdy jest ostro, a strzałki gdy jest nieostro - czyli działa normalnie ? I tylko napędu obiektywów nie ma ? Jeśli tak, to gdy następnym razem się to stanie, "daj pstryczka" ( naciśnij i zwolnij energicznie ) przyciskowi od wypinania obiektywów. Ostatnio ( gdzieś od D3 ) Nikonowi coś często zdarzają się problemy ze stykami teko przycisku , a może po prostu ta guma na nim jest za twarda, albo sprężyna za słaba, bo spotkałem się z tym problemem w kilku puchach.

    Pozdrawiam, QuadMan.
    Ostatnio edytowane przez QuadMan ; 14-01-2013 o 12:05 Powód: coś z cytatem się porobiło...
    Jakieś puszki i słoiki, a fotki takie sobie....

  3. #13

    Domyślnie

    Cytat Zamieszczone przez lukaszgurdak Zobacz posta
    Po tygodniu odesłali mi aparat z powrotem z diagnozą - nie stwierdzono usterki. Aparat testowałem na nastepujacych szklach:

    Nikkor 50/1,8,
    Nikkor 80-200/2,8
    tamron 28-75/2,8
    Nikkor 18-70/3,5-4,5

    Te same szkła podpiete do D90 dzialają perfekcyjnie A do 800 jak sie zwiesi nie działa z żadnym z nich
    Po szkłach które wymieniłeś widzę że problem dotyczy AFS i AFD.
    A nie grzebałeś za dużo w menu aparatu żeby przełączyć klawisze funkcyjne i ustawić aktywację AF tylko przez guzik AF-ON?
    Ja tak kiedyś sobie zrobiłem i w głowę zachodziłem co się stało przez jakiś czas, objaw był ten sam ))
    Kryhu
    Jakieś puszki i kilka słoików

  4. #14

    Domyślnie

    Mam podobny problem z nikonem D 750. Opisuje go też w innym wątku na forum dotyczącym nikona d 750 Po wizycie aparatu w serwisie odnośnie migawki całkiem nieoczekiwanie zawiesza się AF zarówno z Nikkorami jaki i Sigmą. Nie pomaga zmiana obiektywu czy wyjęcie aku. Zawieszenie może trwać czasami kilka minut. Nie wyświetla się żaden komunikat błędu. Wysłałem aparat do serwisu ale stwierdzili że wszystko jest ok i zrobiono ponowną regulację AF oraz czyszczenie. Nie pomogło. Wywołanie usterki jest tak losowe i nie potrafię jej wywołać na zawołanie. Widzę, ze minęło sporo czasu od twojego postu.Napisz proszę czy udało ci się zdiagnozować przyczynę zawieszania AF i naprawić tą usterkę.
    Oczywiście nie mówimy tu o brudnych stykach czy uszkodzonym bagnecie lub niechcącym przelączeniu na MF w obiektywie czy korpusie.
    Ostatnio edytowane przez darek.g ; 13-10-2018 o 07:12

Strona 2 z 2 PierwszyPierwszy 12

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •