Close

Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 17 z 17
  1. #11

    Domyślnie

    Ja łączę się z Samsungiem bez problemu. Jedyne co mnie irytuje to brak możliwości zamknięcia aplikacji WMU. Cały czas skrót jest na pasku systemowym. Muszę popatrzyć w ustawieniach bo jak na razie nie udało mi się nic z tym zrobić.
    D5300 + N 18-105 | N 35mm f/1.8G | S 17-50 f/2.8| YN685 | YN560III | Benro | PD Slide
    Insta

  2. #12

    Domyślnie

    Niestety nic nie pomaga. Zastanawiam się, czy to nie wada aparatu.

  3. #13

    Domyślnie

    Ja mam 6s, problemów nie miałem.
    Pomijając fakt, że apka i cała ta funkcjonalność ssie po całości.

    Wifi miałem normalnie włączone i nic nie usuwałem ani nie wył.
    W aparacie coś z ustawieniami. Nie masz tam hasła żeby sparować dwa urządzenia albo hasło w aparacie?

  4. #14

    Domyślnie

    Cytat Zamieszczone przez luck1985 Zobacz posta
    Ja mam 6s, problemów nie miałem.
    Pomijając fakt, że apka i cała ta funkcjonalność ssie po całości.

    Wifi miałem normalnie włączone i nic nie usuwałem ani nie wył.
    W aparacie coś z ustawieniami. Nie masz tam hasła żeby sparować dwa urządzenia albo hasło w aparacie?
    Niestety, nic nie działa. Robię tak jak instrukcja nakazuje. W telefonie też nie mam nic przestawione. Po prostu nie da się połączyć.

  5. #15

    Domyślnie

    Cytat Zamieszczone przez Teekno Zobacz posta
    Niestety, nic nie działa. Robię tak jak instrukcja nakazuje. W telefonie też nie mam nic przestawione. Po prostu nie da się połączyć.
    Czy udało się coś w tym temacie ?

    Ja mam problem z połączeniem D5300 z Androidem 8.0 - tak jak wyżej łączy się telefon z aparatem, teoretycznie są połączone, bo nie można np. usunąć zdjęć, ale w aplikacji nie można wejść do zdjęć w aparacie. Co chwilę również rozłącza się i łączy ponownie. Irytujące...

  6. #16

    Domyślnie

    Cytat Zamieszczone przez tomekpn Zobacz posta
    Ja mam problem z połączeniem D5300 z Androidem 8.0 - tak jak wyżej łączy się telefon z aparatem, teoretycznie są połączone, bo nie można np. usunąć zdjęć, ale w aplikacji nie można wejść do zdjęć w aparacie. Co chwilę również rozłącza się i łączy ponownie. Irytujące...
    Wyłącz w telefonie WiFi+, czy jak to tam zwą.
    zestaw turysty D7500, N 10-20, N 16-80, N 70-300 AF-P VR DX, BeFree carbon. D600 + N 24-70/2.8, N 70-200/4, N 35/1.8G, N 50/1.8G, N 55/3.5.
    było D70, D40, D60, D80, D90, D700, D7000, D7100, D7200, D750.
    Dlaczego sprzedałem
    moje pstryki, na fejsie, naprawy Nikon

  7. #17

    Domyślnie

    Jeśli masz zapisane jakiekolwiek sieci WiFi w telefonie, z którymi tel automatycznie próbuje się połączyć - zapomnij je przed włączeniem WMU
    Czarny pasek na żółto haftowany

Strona 2 z 2 PierwszyPierwszy 12

Podobne wątki

  1. Wifi w D7200
    By Ramein in forum Nikon DSLR - D40-D90 i D3000-D7500
    Odpowiedzi: 10
    Ostatni post / autor: 14-09-2016, 23:03
  2. modem/ router wifi cisco + nowy router wifi
    By HYPER in forum Cafe NIKON
    Odpowiedzi: 9
    Ostatni post / autor: 13-04-2015, 13:38
  3. Odpowiedzi: 2
    Ostatni post / autor: 16-03-2015, 13:25
  4. nieudane podchody :(
    By zprkangur in forum Przyroda
    Odpowiedzi: 11
    Ostatni post / autor: 29-10-2009, 23:36
  5. nieudane grzybobranie
    By motylanoga in forum Przyroda
    Odpowiedzi: 9
    Ostatni post / autor: 27-10-2008, 10:36

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •