Close

Strona 1901 z 1902 PierwszyPierwszy ... 90114011801185118911899190019011902 OstatniOstatni
Pokaż wyniki od 19 001 do 19 010 z 19014
  1. #19001

    Domyślnie

    He, he. Fajne!
    Że Ci się chciało targać wypchanego lelenia do lasu...

  2. #19002

    Domyślnie

    Cytat Zamieszczone przez epicure Zobacz posta
    Chyba nikt Ci tu nie pomoże, no bo i jak? Nadzieja w tym, że serwis nie wyceni naprawy zbyt drogo.
    Nie polecam serwisu Fuji.
    Miałem problem ze starą E-1. Po przełączeniu kółka on/off aparat nie zawsze się załączał.
    Jeśli się uruchomił, to wszystko działało w najlepszym porządku, ale stawało się to tak loteryjne, że postanowiłem wysłać aparat do serwisu.
    Korpus był naprawiany w Niemczech (naprawa pogwarancyjna). Po powrocie zrobił może z 500 zdjęć i pojawiła się dokładnie ta sama usterka .
    Ponieważ jednak minęło pół roku, panienka z Fuji Polska powiedziała mi, że gwarancja serwisowa nie obowiązuje i mogę go ponownie wysłać do naprawy...
    W nocie serwisowej była informacja o wymianie części. Osobiście nie wierzę w to, żeby w tak krótkim czasie i po tak śmiesznym przebiegu zaledwie kilkuset zdjęć wystąpił ten sam problem z wymienioną częścią.
    Prawdopodobnie niczego nie wymienili a 400 zł. skasowali.
    Oczywiście korpus zadbany, nigdy nie miał żadnych przygód. Używany sporadycznie, bo fotografuję głównie T-10 tką i lustrzanką.
    Zrazili mnie tak bardzo, że niczego więcej w Fuji nie kupię.

  3. #19003

    Domyślnie

    Gwarancja na pracę serwisu obowiązuje przez rok od naprawy. Ostatnio dzwoniłem w sprawie odklejających się gum i taką informację uzyskałem na infolinii.
    www.epicure.pl | najlepszy aparat to ten, który zostawiłeś w domu | daj lajka

  4. #19004

    Domyślnie

    Cytat Zamieszczone przez epicure Zobacz posta
    Gwarancja na pracę serwisu obowiązuje przez rok od naprawy. Ostatnio dzwoniłem w sprawie odklejających się gum i taką informację uzyskałem na infolinii.
    Dzięki za informację!

  5. #19005

    Domyślnie

    A odnośnie serwisu. Wysyłał ktoś może aparat na mapowanie matrycy? Ciekaw jestem sprawności i przebiegu całej operacji

  6. #19006

    Domyślnie

    Wysyłałem niedawno x-t10 na mapowanie (miałem jednego podejrzanego piksela prawie na samym środku matrycy) i żeby przyjrzeli się migawce (coś głośno wg mnie chodziła). Oddałem do Cyfrowych w Gdańsku, wysłali na swój koszt. Aparat był do odbioru jakieś 7-10 dni później z informacją, że nie stwierdzili żadnych nieprawidłowości. Zmartwiłem się trochę, bo jak już raz się zauważy martwego piksela, to później przez cały czas już się go widzi. Jakież było moje zdziwienie jak po kilku próbnych fotkach po martwym pikselu nie było śladu

    Musieli zatem matrycę zamapować, ale nie było na ten temat żadnej informacji w protokole serwisowym. Koniec końców, niech im będzie - nie było nieprawidłowości, ale piksela nie ma

    Reasumując: mapowanie matrycy - około tygodnia do dwóch.
    clusca
    GRrrrrr...

  7. #19007

    Domyślnie

    Mam takie pytanie o x-t10, może głupie, może nie...

    1. Jaką czułość stosować chcąc uzyskać największy zakres tonalny? ISO 200? Chodzi mi po prostu o to, że zamierzam robić w RAWach i potem przy obróbce chciałbym jak najwięcej wyciągnąć ze zdjęcia przy jednoczesnym uzyskaniu gładkich przejść tonalnych. Jak mówi lektura testu x-t10 optycznych:

    "Najwyższą jakość obrazu otrzymamy dla trzech najniższych czułości, dla których aparat zarejestruje ponad 200 przejść tonalnych. Dla ISO 200 liczba tonów przekracza 400, co daje 8.7-bitowy zapis danych. Wartość ta zapewni bardzo dobre przejścia tonalne, bez widocznej posteryzacji."
    2. I tu dochodzimy do następnego zagadnienia. Zaciekawił mnie tryb ustawień zakresu tonalnego DR100, DR200, DR400. Poszukałem w googlach i tam jest taka ciekawa lektura użytkownika tego forum. http://www.epicure.pl/o-co-chodzi-z-...dr200-i-dr400/

    "Tryby rozszerzonego DR wpływają zarówno na JPEGi, co widać, ale też i na RAWy (...) Wykorzystanie trybu DR400 wiąże się z ograniczeniem minimalnej czułości do ISO800 (...) "
    Czyli może jednak nie ISO200? Zamierzam robić zdjęcia JPEG+RAW, co lepsze i ciekawsze RAWy chce obrabiać. Więc jeśli ekspozycja pozwoli i nie będzie prześwietlenia (np w słoneczny dzień) to najlepiej ustawić funkcje DR400 i nie martwić się szumem bo w zasadzie matryca Fuji aż tak nie szumi na ISO800?

    3. Trzecie pytanie dotyczy zupełnie czegoś innego. Na urlop biorę kita 16-50. Potrzebuje filtr szary bez szaleństw budżetowych. Najlepiej ND1000. Hoya 58mm może być? http://allegro.pl/filtr-hoya-szary-p...701678603.html
    Ostatnio edytowane przez blaciej ; 18-07-2017 o 00:15
    A5000, 16-50 PZ, SEL 20 2.8

  8. #19008

    Domyślnie

    Cytat Zamieszczone przez blaciej Zobacz posta
    Czyli może jednak nie ISO200? Zamierzam robić zdjęcia JPEG+RAW, co lepsze i ciekawsze RAWy chce obrabiać. Więc jeśli ekspozycja pozwoli i nie będzie prześwietlenia (np w słoneczny dzień) to najlepiej ustawić funkcje DR400 i nie martwić się szumem bo w zasadzie matryca Fuji aż tak nie szumi na ISO800?
    Coś w ten deseń... Te ISO800 uzyskiwane w DR400 to tak naprawdę ISO200, tylko zdjęcie jest niedoświetlone o dwie działki i skompensowane elektronicznie.
    www.epicure.pl | najlepszy aparat to ten, który zostawiłeś w domu | daj lajka

  9. #19009

    Domyślnie

    Cytat Zamieszczone przez clusca Zobacz posta
    Wysyłałem niedawno x-t10 na mapowanie (miałem jednego podejrzanego piksela prawie na samym środku matrycy) i żeby przyjrzeli się migawce (coś głośno wg mnie chodziła). Oddałem do Cyfrowych w Gdańsku, wysłali na swój koszt. Aparat był do odbioru jakieś 7-10 dni później z informacją, że nie stwierdzili żadnych nieprawidłowości. Zmartwiłem się trochę, bo jak już raz się zauważy martwego piksela, to później przez cały czas już się go widzi. Jakież było moje zdziwienie jak po kilku próbnych fotkach po martwym pikselu nie było śladu

    Musieli zatem matrycę zamapować, ale nie było na ten temat żadnej informacji w protokole serwisowym. Koniec końców, niech im będzie - nie było nieprawidłowości, ale piksela nie ma

    Reasumując: mapowanie matrycy - około tygodnia do dwóch.
    U mnie w X-T10 raz... pojawil sie czerwony pixel ktory wychodzil na wielu zdjeciach.
    Pozniej nastepnego dnia na fotach juz go nie bylo.
    Z tego co pamietam ten pixel pojawil sie latem przy dlugiej pracy aparatu. Prawdopodobnie jak matryca sie nagrzeje to moze cos wychodzic a pozniej to znika
    X-T10, XF 16-55/2.8, XF 35 f/1.4, XF 55-200, 5D MKII , EF 24-105 mm f/4L IS USM, EF 85mm f/1.8 USM, A6000 SEL18-105/4

  10. #19010

    Domyślnie

    Na ekranie przy założonym dekielku był u mnie od samego początku biały punkt, ewidentnie większy i bardziej jasny od pozostałych migających punkcików (szumu?). Nie przeszkadzało mi to do momentu, aż okazało się, że na zdjęciach jest dokładnie w tym samym miejscu kadru szarawo-czarny punkt, a raczej krótka kreseczka. Pojawiało się to na każdym zdjęciu robionym na ISO1600 i powyżej. Od momentu wizyty w serwisie nie ma po nim śladu. Nie wiem co zrobili, czy mapowali matrycę, może po prostu wgrali nowy soft, czy coś innego, ale zadziałało.
    clusca
    GRrrrrr...

Strona 1901 z 1902 PierwszyPierwszy ... 90114011801185118911899190019011902 OstatniOstatni

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •